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Purpose 
This document provides workstation specifications and configurations required for 
departmental end-user access to the current production FI$Cal System (FI$Cal or the 
System). These requirements are categorized as follows: network connectivity, operating 
systems, browser compatibility, browser configuration, client software installation, 
productivity software, accessibility software, and hardware. 
A glossary and list of acronyms contained in this document is included in Appendix A for 
reference. 

Network Connectivity 
Table 1 provides the list of FI$Cal application URLs that must be accessible to the user’s 
workstation. These applications use the HTTPS protocol on standard port 443 and are 
Internet-enabled. 
Table 1: FI$Cal Application URLs 

Application URL 

Portal FISCal Portal URL 

PeopleSoft 
Financials 

PeopleSoft Financials URL 

Hyperion Planning Hyperion Planning URL 

FI$Cal Service Now FISCal Service Now URL 

Hardware and Software Requirements 

Operating Systems 
FI$Cal supports Windows 10 operating systems for end-user workstations. Oracle 
certified Windows 10 for use with FI$Cal applications. 
FI$Cal provides full support on Windows 10 as of May 24, 2017. 

Browser Compatibility 

What is “Certification” for Browser Compatibility? 
Certification is a combination of Oracle software, browsers, or sometimes other third-party 
products, and operating systems that Oracle has tested and should work together. 

https://fiscal.ca.gov/access-fiscal/
https://financials.fiscal.ca.gov/psp/psfpd1/?cmd=start
https://epm.fiscal.ca.gov/workspace/index.jsp
https://fiscalexp.service-now.com/csm/?id=kb_home
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Applications Covered 
This document contains the current browser certification for the FI$Cal System. 

• PeopleSoft Financials 
• PeopleSoft Portal 

• Hyperion Planning 
• Identity and Access Management (password changes) 
• FI$Cal Learning Center (FLC) 

Certified Browsers 
Certified browsers are for workstation (personal computer) and laptop only. FI$Cal was not 
designed to support mobile devices such as iPhone, Android, iPad, tablet, etc. 
Table 2 contains the list of Oracle-certified browsers for the FI$Cal Production System 
and indicates which browsers support which products associated with FI$Cal. Newer 
or older browser versions might perform acceptably for most System functions, but are a 
“use-at-your-own-risk” proposition. This is because Oracle will not support any related 
issues and the FI$Cal Service Center does not have control over this aspect of the 
Commercial-Off-The-Shelf software. 
Note: Internet Explorer (IE) is the recommended browser. IE and Edge are Microsoft web 
browsers. FF is a Mozilla Firefox web browser. Chrome is a Google web browser. 
Table 2: Certified Browsers 

Product Edge
20.10240 

IE 
11 

IE 
10 

IE9 IE8 FF 
45+* 

FF 
31** 

FF 
30** 

FF 
24** 

FF 
17** 

Chrome 
35 

PeopleSoft X X X X X X X 

Hyperion 
Planning 

X X X X X 

FI$Cal 
Learning
Center 
(FLC) 

X X X X X X X X X X 

Identity
Access 
Mgmt 
(IAM) 

X X X X X X X 

* For the best user experience, it is recommended that you use Firefox 47 with Microsoft 
Windows 7. 

**Firefox 31.0, 30.0 and 24.7.0 Extended Support Release (ESR) Productivity Software 
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Productivity Software 
The System uses common applications to support reporting, attachment, and notification 
functionality: 

• Reporting – Report formats use one or more common desktop productivity
applications including Microsoft Word, Microsoft Excel, and Adobe Portable
Document Format (PDF).

• Attachments – Where applicable, attachment functionality allow users to upload
and download reference documents in common formats such as Word, Excel,
and PDF.

• Notifications – System-generated workflow notifications will be sent by email to
appropriate users based on their assigned FI$Cal end-user role(s).

Table 3: Productivity Software 

Application Use 
Microsoft Word (2010, 2013, 
2016) 

Viewing reports or attachments formatted 
in Microsoft Word. 

Microsoft Excel 
(2010, 2013, 2016) 

Viewing reports or attachments formatted 
in Microsoft Excel. 

Adobe Reader 
(9.5 or higher) 

Viewing reports or attachments formatted in 
Adobe PDF. 

Notepad 
(or comparable text editor) 

Viewing reports or attachments formatted in 
plain text (e.g. comma-delimited, flat files). 

Email Client 
(State of California account 
required - does not need to 
be provided by OTech) 

Communicating. For example, used 
in workflow processing. 

Accessibility Software 
Oracle does not certify its products to run with specific assistive technologies or specific 
versions of assistive software. Oracle uses development standards to produce 
applications that will interoperate with assistive technologies. The Project follows these 
standards for custom-developed system components. The Project uses market-leading 
assistive technologies to perform accessibility testing. 

Hardware 
Minimum hardware requirements vary by the selection of compatible operating system, 
browser, and applications as specified by the products’ vendors. The Project 
recommends the hardware specifications shown in Table 4 for end-user workstations. 
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Table 4: Recommended Hardware 

Feature Description 
Random Access Memory (RAM) 4 GB RAM minimum 
Central Processing Unit (CPU) 1.7+ GHz CPU minimum, multicore 

CPU recommended 
Monitor Display of 1024x768 resolution or higher 

and High Color (16 bit) mode for the best 
display results (800 x 600 minimum) For 
Hyperion, please use a display of 
1366x768 resolution or higher. 

Mouse Standard 
Keyboard Standard 
Printer Laser 
Scanner Access to an office scanner capable 

of scanning paper documents into 
Adobe PDF format 

Workstations Configuration Procedures 
Browser Configuration 
This section provides configuration changes required to use FI$Cal applications. 

Configuration for PeopleSoft Financials Users 
The configuration for PeopleSoft Financials users is shown in Table 5. 

Table 5: Browser Configuration for PeopleSoft Users 
Browser Configuration 

Internet Explorer 11 Certified in standard mode with People Tools 8.53.11 
and higher. Running in compatibility mode is not 
required. 

Internet Explorer 10 Enable Compatibility or Quirks mode, the default 
configuration. Standard mode is not supported. If the 
Compatibility or Quirks mode is disabled, PeopleSoft 
applications will run in standard mode, which drastically 
affects how the Ajax partial page refresh operates and might 
make the pages unusable. 

Internet Explorer 9 Enable standard mode, the default configuration. 
Compatibility View is not supported. 

Firefox 30 Use the default configuration. 



End-User Workstation Configuration Guide 

Page 10 of 21 

Configuration for Hyperion Planning Users 
The configuration for Hyperion planning users is shown below. 

Browser Configuration for Hyperion Users 
Internet Explorer (All Versions) 
Step 1. Current Hyperion users are to disable Enterprise Mode by unchecking the 
Enterprise Mode option. New users are to skip to Step 4. 

- Open IE browser.
- Select Tools from menu bar

Step 2. Enterprise Mode will show as checked. Click on Enterprise Mode to 
disable it. 
Step 3. Close the browser and clear cache. 
Step 4. Enable “Check for new version every time user visits page”: 

- Click Tools > Internet Options > General Tab > Browsing History Section >
Settings.

- Check the option “Every time I visit the webpage.”
- Click “OK.”

Step 5. Enable pop-ups from Hyperion 
- Click Tools > Internet Options > Privacy Tab.
- Click “Settings.”
- Enter “*.fiscal.ca.gov” in the “Address of website to allow:” box and click “Add.”
- Click “Close.”
- Uncheck “Turn on Pop-up Blocker.”
- Click “Apply.”
- Click “OK.”

Step 6. Add Workspace URL to trusted sites 
- Click Tools > Internet Options > Security Tab.
- Select “Trusted Sites” > Click “Sites” button.
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- Under “Add this website to the zone,” enter the Workspace URL
(https://epm.fiscal.ca.gov).

- Click “Add.”
- Uncheck "Require server verification (https:) for all sites in this zone"
- Click “Close” > Click “OK.”

Step 7. Customize Security Settings for Trusted Sites 
- Click Tools > Internet Options > Security Tab.
- Select “Trusted sites.”
- Click “Custom level….” 
- Scroll down to the “Miscellaneous” section.

o Select “Access data sources across domains” > Enable.
o Select “Allow script-initiated windows without size or position constraints”

• >Enable.
- Select “Run ActiveX controls and plug-ins” > Enable.
- Select “Script ActiveX controls marked safe for scripting” > Enable.
- Click “OK”.

Step 8. Minimize security setting for trusted sites 
- Click Tools > Internet Options > Security Tab.
- Select “Trusted Sites” > Select “Custom Level.”
- From “Reset To” list, select “Low.” (“Medium” can also be selected, but as an

added step, users will be prompted to continue when they use the System).
- Click “Reset. Click “OK”.

Step 9. Allow session cookies for specific sites 
- Click Tools > Internet Options > Privacy Tab.
- Click “Sites.”
- Enter “ca.gov” in “Address of website” box.
- Click Allow.
- Click “OK.”
- Click Advanced. Check the "Override automatic cookie handling", accept the first

and third-party cookies and check the "Always allow session cookies" option.
- Click “OK.”

Step 10. Allow encrypted pages to be saved to disk 
- Click Tools > Internet Options > Advanced Tab.
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- Security Section > Uncheck “Do not save Encrypted Pages to Disk.”
- Click “OK.”

Step 11. Enable Native XMLHTTP 
- Click Tools > Internet Options > Advanced Tab.
- Select Security Section > Check “Enable Native XMLHTTP Support".
- Click “OK.”

Step 12. Compatibility View Option 
- Click Tools > Compatibility View Settings.
- Make sure “EPM Workspace URL” is not in the Compatibility view list. If

“Compatibility View” is checked, remove the URL from the compatibility view list.
- Uncheck all available options at the bottom of the list.
- Click Close.

Step 13. Set the Zoom setting to 100% to avoid browsing issues when using Internet 
Explorer 11 for Hyperion application 

- Click View > Zoom.
- Set it to 100%.

Internet Explorer 9 
Enable Standards mode, the default configuration. Compatibility View is not supported. 
To verify Internet Explorer is in standard mode, click on the “Tools” menu and 
confirm that “Compatibility View” is not checked as shown in the screenshot 
below: 

If “Compatibility View” is checked, remove the URL from the compatibility view list. 
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FireFox 31 ESR 
Step 1: Enable Pop-ups 

- Click Options > Content.
- Click “Exceptions.”
- Enter “fiscal.ca.gov” in the “Address of website:” box.
- Click “Allow.”
- Click “Close.”
- Click “OK.”

Registry Modification 
- Click Start > Run > Regedt32 > Enter.
- Navigate to the following location: My

Computer\HKEY_CURRENT_USER\Software\Microsoft\
Windows\CurrentVersion\Internet Settings.

- Right Click on “Internet Settings” > New > DWORD Value 32-bit.
- Name it “ReceiveTimeout.”
- Right Click on “ReceiveTimeout” > Select “Modify.”
- Check “Decimal” > In “Value Data” section and enter “480000.”
- Click “OK.”
- Repeat the above process for each of remaining 2 DWORD Values listed below:
- KeepAliveTimeout = 180000
- ServerInfoTimeout = 180000
- Close Registry > Reboot PC.

Spreadsheet Uploads 
A subset of PeopleSoft users will have the ability to upload data to FI$Cal using Excel 
templates. Macros are required to be enabled. Job aids for each specific upload process 
will be posted to Service Now here: Knowledge Search - Customer Support 

Enabling Macros in Excel 
Follow the instructions provided in the links below. Choose the “disable all macros with 
notification” option so that macros can be enabled on a file by file basis. Once the change 
is made, the entire Excel application must be restarted for enabled macros to take effect. 

Macro Security Settings in Excel 
Excel - Change macro security settings in Excel - Microsoft Support 

https://fiscalportal.service-now.com/csm?id=kb_search&kb_knowledge_base=9641cdc3db3ab744f2b9dd4b5e961944
https://support.microsoft.com/en-us/office/change-macro-security-settings-in-excel-a97c09d2-c082-46b8-b19f-e8621e8fe373
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Client Software Installation 

Oracle SmartView Installation for Hyperion 
SmartView for Office is a comprehensive tool for accessing and integrating 
Enterprise Project Management (EPM) and Business Intelligence (BI) content from 
Microsoft Office products. It provides a common Microsoft Office interface designed 
specifically for EPM and BI. Using SmartView, users can view, import, manipulate, 
distribute, and share data in Microsoft Excel, Word and PowerPoint interfaces. 

If not already installed on the workstation, do the following to install SmartView: 
Step 1. Log on to the computer with local administrator privileges. 
Step 2. Login to FISCal Enterprise Project Management and Business Intelligence URL. 
Step 3. Go to Tool > Install > SmartView. 

Step 4. Click on “Run” in the pop-up window to install SmartView. 

Step 5. Enter C:\Oracle\SmartView as destination folder. Click “OK”. 

https://epm.fiscal.ca.gov/workspace/index.jsp
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Step 6. Click “OK” on the pop-up window that says installation is successful. 
Step 7. Open MS Excel. A new menu called “SmartView” will appear in 

the top menu. 

Step 8. If you didn’t see the SmartView tab, check if SmartView add-ins are active in 
Excel Options: 

- Go to File > Options
- Select "Add-Ins" from left navigation menu.
- Select "Disabled Items" from the manage drop down list on "Add-

Ins" page and press "Go" button right next to the drop-down
menu.

- A new pop-up dialog appears listing all disabled Add-Ins.
- Select all Add-Ins belonging to Hyperion SmartView

(i.e. HsTbar.xla).
- Press the "Enable" button to enable your selection. It should

be similar to the screenshot below afterwards.

- Check that SmartView option now appears on the top menu.
- Click “SmartView”.
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- Click “Options.”
- In the shared connection URL field, enter the SmartView URL as:

FISCal workspace SmartView Providers
- Click “OK” to save.

If SmartView was previously installed, do the following to update the connection URL: 
- Log on to the computer with local administrator privileges to uninstall the older version.
- Follow previous steps on new installation (“If not already installed on the workstation,

do the following to install SmartView”).

Accessibility 
When using FI$Cal with a screen reader, a user must enable the accessibility mode in 
their user preferences as described in Table 8 below. 

PeopleSoft Accessibility Mode 
Enabling the Accessibility Mode in PeopleSoft 

Step 1. Log on to PeopleSoft with the specific user ID that requires the accessibility mode. 
Step 2. From the PeopleSoft Home Screen, select Main Menu and “My Personalizations.” 

Step 3 Select “Personalize General Options”. 

https://epm.fiscal.ca.gov/workspace/SmartViewProviders
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Step 4 Select “Use accessible layout mode” under Accessibility Features and click “OK.” 

Hyperion Accessibility Mode 
Enabling the Accessibility Mode in Hyperion 

Step 1. To enable Workspace Accessibility, log on to Hyperion as the user that requires 
Accessibility Mode. 
Step 2. Select “File”, and “Preferences”. 
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Step 3. Select the “General” tab, and Check “Enable Screen Reader Support.” 
Click “OK”.  
Log off and restart the browser for this change to take effect. 

To enable High-Contrast Mode in Planning, open the desired Planning application from 
Workspace. Select File > Preferences. 
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Select “Planning” from the application list, “Display Options” tab, and “High-Contrast” 
option. 

Departmental Configuration 

Whitelists for the FI$Cal Learning Center (FLC): 
FLC users are to work with their IT departments to ensure they can receive emails from 
the FLC and access the FLC. 

Have your IT department whitelist the following, including the IP Addresses: 
- FLC Email - Public IP Address: 167.89.25.81
- FLC – FI$Cal Learning Center (Public IP Addresses: 108.139.10.60,

108.139.10.24, 108.139.10.116, 108.139.10.14)

Many departments use web filtering software that can impact connectivity with the FLC. 
Whitelisting the FLC IP Address can help create a better user experience. 

https://fiscal-ca.csod.com/samldefault.aspx?ouid=2


End-User Workstation Configuration Guide 

Page 21 of 21 

Appendix A. Acronyms and Glossary 
The following terms and acronyms are used in this document: 

Acronym/Term Definition 
BI Business Intelligence 
CPU Central Processing Unit 
DWORD Double word. A numerical value of twice the size of a 

word, typically 32 bits. 
EPM Enterprise Performance Management 
EPPM Enterprise Project Portfolio Management 
ESR Extended Support Release 
FLC FI$Cal Learning Center 
GRC Governance Risk and Compliance 
HKEY Handle to Registry Key 
HTTPS HyperText Transfer Protocol over SSL 
IE Internet Explorer 
IAM Identity & Access Management 

JAWS 
Job Access With Speech. A screen reader developed for 
computer users whose vision loss prevents them from 
seeing screen content or navigating with a mouse. It 
provides speech and Braille output for several computer 

 JRE Java Runtime Environment 
OTech Office of Technology Services 
PCM Primavera Contract Management 
PDF Portable Document Format 
RAM Random Access Memory 
SSL Secure Socket Layer 
UPK User Productivity Kit 
URL Uniform Resource Locator 

Whitelist A list of approved websites that can be visited by users 
and where the viewed content is not blocked. 

Workflow 
notification 

An email notice to a specific user or users informing them 
that an action is required within the System, for example, 
an approval. 

XML Extensible Markup Language 
XUL Extensible Markup User Interface Language 
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		15						Table Cells		TD - Valid Parent		Passed		All Table Data Cells and Header Cells passed		

		16						Table Rows		Parent and children are valid		Passed		All Table Rows passed.		

		17						TOC		Valid Children		Passed		All TOC elements passed.		

		18						TOCI		Valid Parent and Children		Passed		All TOCIs passed.		

		19						Form Annotations		Form Annotations - Valid Tagging		Not Applicable		No Form Annotations were detected in this document.		

		20						Other Annotations		Other Annotations - Valid Tagging		Not Applicable		No Annotations (other than Links and Widgets) were detected in this document.		

		21						RP, RT and RB		RP, RT and RB - Valid Parent		Not Applicable		No RP, RB or RT elements were detected in this document.		

		22						Ruby		Valid Children		Not Applicable		No Ruby elements were detected in this document.		

		23						THead, TBody and TFoot		Parent and children are valid		Not Applicable		No THead, TFoot, or TBody elements were detected in this document.		

		24						Warichu		Warichu		Not Applicable		No Warichu elements were detected in this document.		

		25						WT and WP		WT and WP - Valid Parent		Not Applicable		No WP or WT elements were detected in the document		
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    WCAG 2.2 AA



     		Serial		Page No.		Element Path		Checkpoint Name		Test Name		Status		Reason		Comments

		1		1		Tags->0->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "FISCal One state. One system" is appropriate for the highlighted element.		Verification result set by user.

		2		10		Tags->0->2->24		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Enterprise Mode under Tools" is appropriate for the highlighted element.		Verification result set by user.

		3		12		Tags->0->2->50		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Tools menu and confirm that Compatibility View is not checked" is appropriate for the highlighted element.		Verification result set by user.

		4		14		Tags->0->2->70		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Navigate to SmartView screen from the Tools Install menu" is appropriate for the highlighted element.		Verification result set by user.

		5		14		Tags->0->2->72		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Do you want to run or save SmartView.exe from epm.fiscal.ca.gov?" is appropriate for the highlighted element.		Verification result set by user.

		6		14		Tags->0->2->74		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Oracle Smart View for Office Installation prompt" is appropriate for the highlighted element.		Verification result set by user.

		7		15		Tags->0->2->77		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "MS Excel menu tab called SmartView" is appropriate for the highlighted element.		Verification result set by user.

		8		15		Tags->0->2->80		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "View and manage Microsoft Add-ins screen" is appropriate for the highlighted element.		Verification result set by user.

		9		16		Tags->0->2->90		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "My Personalizations menu" is appropriate for the highlighted element.		Verification result set by user.

		10		17		Tags->0->2->92		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Personalizations screenshot of Personalize General Options" is appropriate for the highlighted element.		Verification result set by user.

		11		18		Tags->0->2->94		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Use Accessible Layout Mode screenshot" is appropriate for the highlighted element.		Verification result set by user.

		12		18		Tags->0->2->99		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Selecting the Preferences menu" is appropriate for the highlighted element.		Verification result set by user.

		13		19		Tags->0->2->103		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Preferences General Enable Screen Reader Support check box" is appropriate for the highlighted element.		Verification result set by user.

		14		19		Tags->0->2->105		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Preferences menu option screenshot" is appropriate for the highlighted element.		Verification result set by user.

		15		20		Tags->0->2->107		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Figures		Passed		Please verify that Alt of "Planning tab within Preferences screenshot select High Contrast" is appropriate for the highlighted element.		Verification result set by user.

		16		5		Tags->0->0->9->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "PURPOSE .......................................................................................................................... 6 " is appropriate for the highlighted element.		Verification result set by user.

		17		5		Tags->0->0->9->0->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " PURPOSE .......................................................................................................................... 6  " is appropriate for the highlighted element.		Verification result set by user.

		18		5		Tags->0->0->9->1->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "NETWORK CONNECTIVITY ................................................................................................... 6 " is appropriate for the highlighted element.		Verification result set by user.

		19		5		Tags->0->0->9->1->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " NETWORK CONNECTIVITY ................................................................................................... 6  " is appropriate for the highlighted element.		Verification result set by user.

		20		5		Tags->0->0->9->2->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "HARDWARE AND SOFTWARE REQUIREMENTS ....................................................................... 6 " is appropriate for the highlighted element.		Verification result set by user.

		21		5		Tags->0->0->9->2->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of "HARDWARE AND SOFTWARE REQUIREMENTS ....................................................................... 6 " is appropriate for the highlighted element.		Verification result set by user.

		22		5		Tags->0->0->9->2->1->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Operating Systems ...................................................................................................... 6 " is appropriate for the highlighted element.		Verification result set by user.

		23		5		Tags->0->0->9->2->1->0->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Operating Systems ...................................................................................................... 6  " is appropriate for the highlighted element.		Verification result set by user.

		24		5		Tags->0->0->9->2->1->1->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Browser Compatibility .................................................................................................. 6 " is appropriate for the highlighted element.		Verification result set by user.

		25		5		Tags->0->0->9->2->1->1->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Browser Compatibility .................................................................................................. 6  " is appropriate for the highlighted element.		Verification result set by user.

		26		5		Tags->0->0->9->2->1->2->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "What is “Certification” for Browser Compatibility? ........................................................ 6 " is appropriate for the highlighted element.		Verification result set by user.

		27		5		Tags->0->0->9->2->1->2->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " What is “Certification” for Browser Compatibility? ........................................................ 6  " is appropriate for the highlighted element.		Verification result set by user.

		28		5		Tags->0->0->9->2->1->3->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Applications Covered ................................................................................................... 7 " is appropriate for the highlighted element.		Verification result set by user.

		29		5		Tags->0->0->9->2->1->3->0->0->0,Tags->0->0->9->2->1->3->0->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Applications Covered ................................................................................................... 7  " is appropriate for the highlighted element.		Verification result set by user.

		30		5		Tags->0->0->9->3->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "CERTIFIED BROWSERS ....................................................................................................... 7 " is appropriate for the highlighted element.		Verification result set by user.

		31		5		Tags->0->0->9->3->0->0->0,Tags->0->0->9->3->0->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " CERTIFIED BROWSERS ....................................................................................................... 7  " is appropriate for the highlighted element.		Verification result set by user.

		32		5		Tags->0->0->9->4->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "PRODUCTIVITY SOFTWARE ................................................................................................. 8 " is appropriate for the highlighted element.		Verification result set by user.

		33		5		Tags->0->0->9->4->0->0->0,Tags->0->0->9->4->0->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " PRODUCTIVITY SOFTWARE ................................................................................................. 8  " is appropriate for the highlighted element.		Verification result set by user.

		34		5		Tags->0->0->9->5->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "ACCESSIBILITY SOFTWARE ................................................................................................. 8 " is appropriate for the highlighted element.		Verification result set by user.

		35		5		Tags->0->0->9->5->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " ACCESSIBILITY SOFTWARE ................................................................................................. 8  " is appropriate for the highlighted element.		Verification result set by user.

		36		5		Tags->0->0->9->6->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "HARDWARE ....................................................................................................................... 8 " is appropriate for the highlighted element.		Verification result set by user.

		37		5		Tags->0->0->9->6->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " HARDWARE ....................................................................................................................... 8  " is appropriate for the highlighted element.		Verification result set by user.

		38		5		Tags->0->0->9->7->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "WORKSTATIONS CONFIGURATION PROCEDURES BROWSER CONFIGURATION ......................... 9 " is appropriate for the highlighted element.		Verification result set by user.

		39		5		Tags->0->0->9->7->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " WORKSTATIONS CONFIGURATION PROCEDURES BROWSER CONFIGURATION ......................... 9  " is appropriate for the highlighted element.		Verification result set by user.

		40		5		Tags->0->0->9->8->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "CONFIGURATION FOR PEOPLESOFT FINANCIALS USERS ....................................................... 9 " is appropriate for the highlighted element.		Verification result set by user.

		41		5		Tags->0->0->9->8->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " CONFIGURATION FOR PEOPLESOFT FINANCIALS USERS ....................................................... 9  " is appropriate for the highlighted element.		Verification result set by user.

		42		5		Tags->0->0->9->9->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "CONFIGURATION FOR HYPERION PLANNING USERS ............................................................ 10 " is appropriate for the highlighted element.		Verification result set by user.

		43		5		Tags->0->0->9->9->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " CONFIGURATION FOR HYPERION PLANNING USERS ............................................................ 10  " is appropriate for the highlighted element.		Verification result set by user.

		44		5		Tags->0->0->9->9->1->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Browser Configuration for Hyperion Users ................................................................ 10 " is appropriate for the highlighted element.		Verification result set by user.

		45		5		Tags->0->0->9->9->1->0->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Browser Configuration for Hyperion Users ................................................................ 10  " is appropriate for the highlighted element.		Verification result set by user.

		46		5		Tags->0->0->9->9->1->1->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Internet Explorer (All Versions) .................................................................................. 10 " is appropriate for the highlighted element.		Verification result set by user.

		47		5		Tags->0->0->9->9->1->1->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Internet Explorer (All Versions) .................................................................................. 10  " is appropriate for the highlighted element.		Verification result set by user.

		48		5		Tags->0->0->9->9->1->2->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Internet Explorer 9 ..................................................................................................... 12 " is appropriate for the highlighted element.		Verification result set by user.

		49		5		Tags->0->0->9->9->1->2->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Internet Explorer 9 ..................................................................................................... 12  " is appropriate for the highlighted element.		Verification result set by user.

		50		5		Tags->0->0->9->9->1->3->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "FireFox 31 ESR ......................................................................................................... 13 " is appropriate for the highlighted element.		Verification result set by user.

		51		5		Tags->0->0->9->9->1->3->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " FireFox 31 ESR ......................................................................................................... 13  " is appropriate for the highlighted element.		Verification result set by user.

		52		5		Tags->0->0->9->9->1->4->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Registry Modification ................................................................................................. 13 " is appropriate for the highlighted element.		Verification result set by user.

		53		5		Tags->0->0->9->9->1->4->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Registry Modification ................................................................................................. 13  " is appropriate for the highlighted element.		Verification result set by user.

		54		5		Tags->0->0->9->10->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "SPREADSHEET UPLOADS .................................................................................................. 13 " is appropriate for the highlighted element.		Verification result set by user.

		55		5		Tags->0->0->9->10->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " SPREADSHEET UPLOADS .................................................................................................. 13  " is appropriate for the highlighted element.		Verification result set by user.

		56		5		Tags->0->0->9->11->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "ENABLING MACROS IN EXCEL ........................................................................................... 13 " is appropriate for the highlighted element.		Verification result set by user.

		57		5		Tags->0->0->9->11->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " ENABLING MACROS IN EXCEL ........................................................................................... 13  " is appropriate for the highlighted element.		Verification result set by user.

		58		5		Tags->0->0->9->11->1->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Macro Security Settings in Excel ............................................................................... 13 " is appropriate for the highlighted element.		Verification result set by user.

		59		5		Tags->0->0->9->11->1->0->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Macro Security Settings in Excel ............................................................................... 13  " is appropriate for the highlighted element.		Verification result set by user.

		60		5		Tags->0->0->9->12->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "CLIENT SOFTWARE INSTALLATION ..................................................................................... 14 " is appropriate for the highlighted element.		Verification result set by user.

		61		5		Tags->0->0->9->12->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " CLIENT SOFTWARE INSTALLATION ..................................................................................... 14  " is appropriate for the highlighted element.		Verification result set by user.

		62		5		Tags->0->0->9->12->1->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Oracle SmartView Installation for Hyperion ............................................................... 14 " is appropriate for the highlighted element.		Verification result set by user.

		63		5		Tags->0->0->9->12->1->0->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Oracle SmartView Installation for Hyperion ............................................................... 14  " is appropriate for the highlighted element.		Verification result set by user.

		64		5		Tags->0->0->9->13->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "ACCESSIBILITY ................................................................................................................ 16 " is appropriate for the highlighted element.		Verification result set by user.

		65		5		Tags->0->0->9->13->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " ACCESSIBILITY ................................................................................................................ 16  " is appropriate for the highlighted element.		Verification result set by user.

		66		5		Tags->0->0->9->14->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "PEOPLESOFT ACCESSIBILITY MODE .................................................................................. 16 " is appropriate for the highlighted element.		Verification result set by user.

		67		5		Tags->0->0->9->14->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " PEOPLESOFT ACCESSIBILITY MODE .................................................................................. 16  " is appropriate for the highlighted element.		Verification result set by user.

		68		5		Tags->0->0->9->14->1->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Enabling the Accessibility Mode in PeopleSoft .......................................................... 16 " is appropriate for the highlighted element.		Verification result set by user.

		69		5		Tags->0->0->9->14->1->0->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Enabling the Accessibility Mode in PeopleSoft .......................................................... 16  " is appropriate for the highlighted element.		Verification result set by user.

		70		5		Tags->0->0->9->15->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "HYPERION ACCESSIBILITY MODE ...................................................................................... 18 " is appropriate for the highlighted element.		Verification result set by user.

		71		5		Tags->0->0->9->15->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " HYPERION ACCESSIBILITY MODE ...................................................................................... 18  " is appropriate for the highlighted element.		Verification result set by user.

		72		5		Tags->0->0->9->15->1->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Enabling the Accessibility Mode in Hyperion ............................................................. 18 " is appropriate for the highlighted element.		Verification result set by user.

		73		5		Tags->0->0->9->15->1->0->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of "Enabling the Accessibility Mode in Hyperion ............................................................. 18 " is appropriate for the highlighted element.		Verification result set by user.

		74		5		Tags->0->0->9->16->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "DEPARTMENTAL CONFIGURATION...................................................................................... 20 " is appropriate for the highlighted element.		Verification result set by user.

		75		5		Tags->0->0->9->16->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " DEPARTMENTAL CONFIGURATION...................................................................................... 20  " is appropriate for the highlighted element.		Verification result set by user.

		76		5,20		Tags->0->0->9->16->1->0->0->0,Tags->0->2->112->1->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "" is appropriate for the highlighted element.		Verification result set by user.

		77		5		Tags->0->0->9->16->1->0->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of "Whitelists for the FI$Cal Learning Center (FLC)......................................................... 20 " is appropriate for the highlighted element.		Verification result set by user.

		78		5		Tags->0->0->9->17->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "APPENDIX A. ACRONYMS AND GLOSSARY .......................................................................... 21 " is appropriate for the highlighted element.		Verification result set by user.

		79		5		Tags->0->0->9->17->0->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of "APPENDIX A. ACRONYMS AND GLOSSARY .......................................................................... 21 " is appropriate for the highlighted element.		Verification result set by user.

		80		6		Tags->0->0->12->1->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Appendix A " is appropriate for the highlighted element.		Verification result set by user.

		81		6		Tags->0->0->12->1->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Appendix A  " is appropriate for the highlighted element.		Verification result set by user.

		82		6		Tags->0->0->16->1->1->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "FISCal Portal URL" is appropriate for the highlighted element.		Verification result set by user.

		83		6		Tags->0->0->16->1->1->0->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of "FISCal Portal URL" is appropriate for the highlighted element.		Verification result set by user.

		84		6		Tags->0->0->16->2->1->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "PeopleSoft Financials URL" is appropriate for the highlighted element.		Verification result set by user.

		85		6		Tags->0->0->16->2->1->0->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of "PeopleSoft Financials URL" is appropriate for the highlighted element.		Verification result set by user.

		86		6		Tags->0->0->16->3->1->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Hyperion Planning URL" is appropriate for the highlighted element.		Verification result set by user.

		87		6		Tags->0->0->16->3->1->0->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Hyperion Planning URL " is appropriate for the highlighted element.		Verification result set by user.

		88		6		Tags->0->0->16->4->1->0->0		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "FISCal Service Now URL" is appropriate for the highlighted element.		Verification result set by user.

		89		6		Tags->0->0->16->4->1->0->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " FISCal Service Now URL " is appropriate for the highlighted element.		Verification result set by user.

		90		13		Tags->0->2->58->3		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Knowledge Search - Customer Support" is appropriate for the highlighted element.		Verification result set by user.

		91		13		Tags->0->2->58->3->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of "https://fiscalportal.service-now.com/csm?id=kb_search&kb_knowledge_base=9641cdc3db3ab744f2b9dd4b5e961944" is appropriate for the highlighted element.		Verification result set by user.

		92		13		Tags->0->2->62->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "Change macro security settings in Excel - Microsoft Support" is appropriate for the highlighted element.		Verification result set by user.

		93		13		Tags->0->2->62->1->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " Change macro security settings in Excel - Microsoft Support " is appropriate for the highlighted element.		Verification result set by user.

		94		14		Tags->0->2->68->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "FISCal Enterprise Project Management and Business Intelligence URL" is appropriate for the highlighted element.		Verification result set by user.

		95		14		Tags->0->2->68->1->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " FISCal Enterprise Project Management and Business Intelligence URL " is appropriate for the highlighted element.		Verification result set by user.

		96		16		Tags->0->2->81->3->0->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Alt of "FISCal workspace SmartView Providers" is appropriate for the highlighted element.		Verification result set by user.

		97		16		Tags->0->2->81->3->0->1->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " FISCal workspace SmartView Providers " is appropriate for the highlighted element.		Verification result set by user.

		98		20		Tags->0->2->112->1->0->1->1		Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Links		Passed		Please verify that Contents of " FI$Cal Learning Center " is appropriate for the highlighted element.		Verification result set by user.

		99						Guideline 1.3 Create content that can be presented in different ways		No nested Headings		Passed		Heading tags are not nested inside one another.		

		100						Guideline 1.3 Create content that can be presented in different ways		Lbl - Valid Parent		Passed		All Lbl elements passed.		

		101						Guideline 1.3 Create content that can be presented in different ways		LBody - Valid Parent		Passed		All LBody elements passed.		

		102						Guideline 1.3 Create content that can be presented in different ways		Link Annotations		Passed		All tagged Link annotations are tagged in Link tags.		

		103						Guideline 1.3 Create content that can be presented in different ways		Links		Passed		All Link tags contain at least one Link annotation.		

		104						Guideline 1.3 Create content that can be presented in different ways		List Item		Passed		All List Items passed.		

		105						Guideline 1.3 Create content that can be presented in different ways		List		Passed		All List elements passed.		

		106						Guideline 1.3 Create content that can be presented in different ways		Table Cells		Passed		All Table Data Cells and Header Cells passed		

		107						Guideline 1.3 Create content that can be presented in different ways		Table Rows		Passed		All Table Rows passed.		

		108						Guideline 1.3 Create content that can be presented in different ways		Table		Passed		All Table elements passed.		

		109						Guideline 1.3 Create content that can be presented in different ways		Tagged Document		Passed		Tags have been added to this document.		

		110						Guideline 1.3 Create content that can be presented in different ways		Heading Levels		Passed		All Headings are nested correctly		

		111		7		Tags->0->0->26		Guideline 1.3 Create content that can be presented in different ways		ListNumbering		Passed		Please verify that a ListNumbering value of Disc for the list is appropriate.		Verification result set by user.

		112						Guideline 1.3 Create content that can be presented in different ways		Orientation		Passed		Document is tagged and content can be rendered in any orientation.		

		113						Guideline 1.3 Create content that can be presented in different ways		Header Cells		Passed		All table cells have headers associated with them.		

		114		2,3,4		Tags->0->0->7		Guideline 1.3 Create content that can be presented in different ways		Summary attribute		Passed		Please verify that a Summary attribute value of "Revision History is appropriate for the table.		Verification result set by user.

		115		6		Tags->0->0->16		Guideline 1.3 Create content that can be presented in different ways		Summary attribute		Passed		Please verify that a Summary attribute value of "Table 1: FISCal Application URLs is appropriate for the table.		Verification result set by user.

		116		7		Tags->0->1->4		Guideline 1.3 Create content that can be presented in different ways		Summary attribute		Passed		Please verify that a Summary attribute value of "Certified Browsers is appropriate for the table.		Verification result set by user.

		117		8		Tags->0->2->4		Guideline 1.3 Create content that can be presented in different ways		Summary attribute		Passed		Please verify that a Summary attribute value of "Table 3: Productivity Software is appropriate for the table.		Verification result set by user.

		118		9		Tags->0->2->10		Guideline 1.3 Create content that can be presented in different ways		Summary attribute		Passed		Please verify that a Summary attribute value of "Table 4: Recommended Hardware is appropriate for the table.		Verification result set by user.

		119		9		Tags->0->2->17		Guideline 1.3 Create content that can be presented in different ways		Summary attribute		Passed		Please verify that a Summary attribute value of "Table 5: Browser Configuration for PeopleSoft Users is appropriate for the table.		Verification result set by user.

		120		21		Tags->0->2->116		Guideline 1.3 Create content that can be presented in different ways		Summary attribute		Passed		Please verify that a Summary attribute value of "Acronyms Table is appropriate for the table.		Verification result set by user.

		121						Guideline 1.3 Create content that can be presented in different ways		Tabs Key		Passed		All pages that contain annotations have tabbing order set to follow the logical structure.		

		122						Guideline 1.3 Create content that can be presented in different ways		Scope attribute		Passed		All TH elements define the Scope attribute.		

		123						Guideline 1.3 Create content that can be presented in different ways		Meaningful Sequence		Passed		No Untagged annotations were detected, and no elements have been untagged in this session.		

		124				Doc		Guideline 1.4 Make it easier for users to see and hear content including separating foreground from background.		Format, layout and color		Passed		Make sure that no information is conveyed by contrast, color, format or layout, or some combination thereof while the content is not tagged to reflect all meaning conveyed by the use of contrast, color, format or layout, or some combination thereof.		Verification result set by user.

		125				Doc		Guideline 1.4 Make it easier for users to see and hear content including separating foreground from background.		Minimum Contrast		Passed		Please ensure that the visual presentation of text and images of text has a contrast ratio of at least 4.5:1, except for Large text and images of large-scale text where it should have a contrast ratio of at least 3:1, or incidental content or logos

		Verification result set by user.

		126		1,6,10,12,14,15,16,17,18,19,20		Tags->0->0->1->0,Tags->0->0->12->1->0->2,Tags->0->2->24->0,Tags->0->2->24->1,Tags->0->2->50->0,Tags->0->2->50->1,Tags->0->2->70->0,Tags->0->2->70->1,Tags->0->2->72->0,Tags->0->2->72->1,Tags->0->2->74->0,Tags->0->2->74->1,Tags->0->2->77->0,Tags->0->2->77->1,Tags->0->2->80->0,Tags->0->2->80->1,Tags->0->2->90->0,Tags->0->2->90->1,Tags->0->2->92->0,Tags->0->2->92->1,Tags->0->2->94->0,Tags->0->2->94->1,Tags->0->2->99->0,Tags->0->2->99->1,Tags->0->2->103->0,Tags->0->2->103->1,Tags->0->2->105->0,Tags->0->2->105->1,Tags->0->2->107->0,Tags->0->2->107->1		Guideline 1.4 Make it easier for users to see and hear content including separating foreground from background.		Non-Text Contrast		Passed		Please verify that all graphical elements need to have a contrast ratio of at least 3:1 against adjacent colors.		Verification result set by user.

		127						Guideline 1.4 Make it easier for users to see and hear content including separating foreground from background.		Reflow		Passed		Document is tagged and content can be rendered in any device size.		

		128						Guideline 1.4 Make it easier for users to see and hear content including separating foreground from background.		Text Spacing		Passed		Document is tagged and content can be rendered by user agents supporting tagged PDFs in any text spacing.		

		129						Guideline 2.1 Make all functionality operable via a keyboard interface		Server-side image maps		Passed		No Server-side image maps were detected in this document (Links with IsMap set to true).		

		130						Guideline 2.4 Provide ways to help users navigate, find content, and determine where they are		Outlines (Bookmarks)		Passed		Bookmarks are logical and consistent with Heading Levels.		

		131				MetaData		Guideline 2.4 Provide ways to help users navigate, find content, and determine where they are		Metadata - Title and Viewer Preferences		Passed		Please verify that a document title of End-User Workstation Configuration Guide is appropriate for this document.		Verification result set by user.

		132						Guideline 2.4 Provide ways to help users navigate, find content, and determine where they are		Headings defined		Passed		Headings have been defined for this document.		

		133		5,6,13,14,16,20		Tags->0->0->9->0->0->0->0,Tags->0->0->9->1->0->0->0,Tags->0->0->9->2->0->0->0,Tags->0->0->9->2->1->0->0->0->0,Tags->0->0->9->2->1->1->0->0->0,Tags->0->0->9->2->1->2->0->0->0,Tags->0->0->9->2->1->3->0->0->0,Tags->0->0->9->2->1->3->0->0->1,Tags->0->0->9->3->0->0->0,Tags->0->0->9->3->0->0->1,Tags->0->0->9->4->0->0->0,Tags->0->0->9->4->0->0->1,Tags->0->0->9->5->0->0->0,Tags->0->0->9->6->0->0->0,Tags->0->0->9->7->0->0->0,Tags->0->0->9->8->0->0->0,Tags->0->0->9->9->0->0->0,Tags->0->0->9->9->1->0->0->0->0,Tags->0->0->9->9->1->1->0->0->0,Tags->0->0->9->9->1->2->0->0->0,Tags->0->0->9->9->1->3->0->0->0,Tags->0->0->9->9->1->4->0->0->0,Tags->0->0->9->10->0->0->0,Tags->0->0->9->11->0->0->0,Tags->0->0->9->11->1->0->0->0->0,Tags->0->0->9->12->0->0->0,Tags->0->0->9->12->1->0->0->0->0,Tags->0->0->9->13->0->0->0,Tags->0->0->9->14->0->0->0,Tags->0->0->9->14->1->0->0->0->0,Tags->0->0->9->15->0->0->0,Tags->0->0->9->15->1->0->0->0->0,Tags->0->0->9->16->0->0->0,Tags->0->0->9->16->1->0->0->0->0,Tags->0->0->9->17->0->0->0,Tags->0->0->12->1->0->1,Tags->0->0->16->1->1->0->0->1,Tags->0->0->16->2->1->0->0->1,Tags->0->0->16->3->1->0->0->1,Tags->0->0->16->4->1->0->0->1,Tags->0->2->58->3->1,Tags->0->2->62->1->1,Tags->0->2->68->1->1,Tags->0->2->81->3->0->1->1,Tags->0->2->112->1->0->1->1		Guideline 2.5 Input Modalities		Target Size (Minimum)		Passed		Is the target of the pointer input constrained by the line-height of non-target text, or this particular presentation of the target essential or legally required? Pass if Yes, Fail if No.		Verification result set by user.

		134				MetaData		Guideline 3.1 Make text content readable and understandable.		Language specified		Passed		Please ensure that the specified language (EN-US) is appropriate for the document.		Verification result set by user.

		135						Guideline 3.2 Make Web pages appear and operate in predictable ways		Change of context		Passed		No actions are triggered when any element receives focus		

		136				Pages->0		Guideline 3.2 Make Web pages appear and operate in predictable ways		Header/Footer pagination artifacts		Passed		Page 1 contains content but does not define header or footer pagination artifacts. Please confirm this is correct.		Verification result set by user.

		137				Pages->6		Guideline 3.2 Make Web pages appear and operate in predictable ways		Header/Footer pagination artifacts		Passed		Page 7 contains content but does not define header or footer pagination artifacts. Please confirm this is correct.		Verification result set by user.

		138						Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Formulas		Not Applicable		No Formula tags were detected in this document.		

		139						Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Other Annotations		Not Applicable		No other annotations were detected in this document.		

		140						Guideline 1.1 Provide text alternatives for all non-text content		Alternative Representation for Forms		Not Applicable		No Form Fields were detected in this document.		

		141						Guideline 1.2 Provide synchronized alternatives for multimedia.		Captions 		Not Applicable		No multimedia elements were detected in this document.		

		142						Guideline 1.3 Create content that can be presented in different ways		Form Annotations - Valid Tagging		Not Applicable		No Form Annotations were detected in this document.		

		143						Guideline 1.3 Create content that can be presented in different ways		Other Annotations - Valid Tagging		Not Applicable		No Annotations (other than Links and Widgets) were detected in this document.		

		144						Guideline 1.3 Create content that can be presented in different ways		RP, RT and RB - Valid Parent		Not Applicable		No RP, RB or RT elements were detected in this document.		

		145						Guideline 1.3 Create content that can be presented in different ways		Correct Structure - Ruby		Not Applicable		No Ruby elements were detected in this document.		

		146						Guideline 1.3 Create content that can be presented in different ways		THead, TBody and TFoot		Not Applicable		No THead, TFoot, or TBody elements were detected in this document.		

		147						Guideline 1.3 Create content that can be presented in different ways		Correct Structure - Warichu		Not Applicable		No Warichu elements were detected in this document.		

		148						Guideline 1.3 Create content that can be presented in different ways		Correct Structure - WT and WP		Not Applicable		No WP or WT elements were detected in the document		

		149						Guideline 1.3 Create content that can be presented in different ways		Article Threads		Not Applicable		No Article threads were detected in the document		

		150						Guideline 1.3 Create content that can be presented in different ways		Identify Input Purpose		Not Applicable		No Form Annotations were detected in this document.		

		151						Guideline 1.4 Make it easier for users to see and hear content including separating foreground from background.		Content on Hover or Focus		Not Applicable		No actions found on hover or focus events.		

		152						Guideline 1.4 Make it easier for users to see and hear content including separating foreground from background.		Images of text - OCR		Not Applicable		No raster-based images were detected in this document.		

		153						Guideline 2.1 Make all functionality operable via a keyboard interface		Character Key Shortcuts		Not Applicable		No character key shortcuts detected in this document.		

		154						Guideline 2.2 Provide users enough time to read and use content		Timing Adjustable		Not Applicable		No elements that could require a timed response found in this document.		

		155						Guideline 2.3 Do not design content in a way that is known to cause seizures		Three Flashes or Below Threshold		Not Applicable		No elements that could cause flicker were detected in this document.		

		156						Guideline 2.4 Provide ways to help users navigate, find content, and determine where they are		Focus Not Obscured (Minimum)		Not Applicable		This criterion is not applicable to pdf files.		

		157						Guideline 2.5 Input Modalities		Dragging Movements		Not Applicable		This criterion is not applicable to pdf files.		

		158						Guideline 2.5 Input Modalities		Label in Name		Not Applicable		No Form Annotations were detected in this document.		

		159						Guideline 2.5 Input Modalities		Motion Actuation		Not Applicable		No elements requiring device or user motion detected in this document.		

		160						Guideline 2.5 Input Modalities		Pointer Cancellation		Not Applicable		No mouse down events detected in this document.		

		161						Guideline 2.5 Input Modalities		Pointer Gestures		Not Applicable		No RichMedia or FileAtachments have been detected in this document.		

		162						Guideline 3.2 Make Web pages appear and operate in predictable ways		Consistent Help		Not Applicable		This criterion is not applicable to pdf files.		

		163						Guideline 3.3 Help users avoid and correct mistakes		Accessible Authentication (Minimum)		Not Applicable		This criterion is not applicable to pdf files.		

		164						Guideline 3.3 Help users avoid and correct mistakes		Redundant Entry		Not Applicable		No form elements requiring redundant information detected in this document.		

		165						Guideline 3.3 Help users avoid and correct mistakes		Form fields value validation		Not Applicable		No form fields that may require validation detected in this document.		

		166						Guideline 3.3 Help users avoid and correct mistakes		Required fields		Not Applicable		No Form Fields were detected in this document.		

		167						Guideline 4.1 Maximize compatibility with current and future user agents, including assistive technologies		4.1.2 Name, Role, Value		Not Applicable		No user interface components were detected in this document.		

		168						Guideline 4.1 Maximize compatibility with current and future user agents, including assistive technologies		Status Message		Not Applicable		Checkpoint is not applicable in PDF.		
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